<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
    <meta data-react-helmet="true" content="Its Nice That" name="site_name"/><meta data-react-helmet="true" content="The team built an interactive tool that can generate expressive letterforms, simulating the mycelium growth found in fungi to allow the characters to naturally grow and mutate." name="description"/><meta data-react-helmet="true" content="The team built an interactive tool that can generate expressive letterforms, simulating the mycelium growth found in fungi to allow the characters to naturally grow and mutate." property="og:description"/><meta data-react-helmet="true" content="https://admin.itsnicethat.com/images/h4mLMr2RPR_W1WC-SJ3XAeeCLHI=/196817/width-1440/hypha-1603469034359.jpg" property="og:image"/><meta data-react-helmet="true" content="How Pentagram and Counterpoint “grew” typeface Hypha for an exhibition about mushrooms" property="og:title"/><meta data-react-helmet="true" content="website" property="og:site_type"/><meta data-react-helmet="true" content="summary_large_image" name="twitter:card"/><meta data-react-helmet="true" content="@itsnicethat" name="twitter:creator"/><meta data-react-helmet="true" content="The team built an interactive tool that can generate expressive letterforms, simulating the mycelium growth found in fungi to allow the characters to naturally grow and mutate." name="twitter:description"/><meta data-react-helmet="true" content="https://admin.itsnicethat.com/images/h4mLMr2RPR_W1WC-SJ3XAeeCLHI=/196817/width-1440/hypha-1603469034359.jpg" property="twitter:image:src"/><meta data-react-helmet="true" content="How Pentagram and Counterpoint “grew” typeface Hypha for an exhibition about mushrooms" property="twitter:title"/>
<title data-react-helmet="true">How Pentagram and Counterpoint “grew” typeface Hypha for an exhibition about mushrooms</title>


    <link rel="preload" href="/css/index.css?v=x7zNWL-dU" as="style">
    <link rel="modulepreload" href="/js/index.js?v=x7zNWL-dU" as="script">
    <link rel='preload' as='font' href='/fonts/BradfordLLWeb-Regular.woff' crossorigin='anonymous'>
    <link rel='preload' as='font' href='/fonts/BradfordLLWeb-Italic.woff' crossorigin='anonymous'>
    <link rel='preload' as='font' href='/fonts/LabilGrotesk-Variable.woff2' crossorigin='anonymous'>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#6219ff">
    <meta name="msapplication-TileColor" content="#6219ff">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="1f6B34utS87z-7rZdE11SyNOIvRIMTtdDyj9rZD2XBU">

    <link href="http://feeds2.feedburner.com/itsnicethat/SlXC" rel="alternate" title="It's Nice That" type="application/atom+xml">

    <link href="/css/index.css?v=x7zNWL-dU" rel="stylesheet" />

    <script src="/js/index.js?v=x7zNWL-dU" type="module" crossorigin></script>
    <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-552cce3a50375839"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMBHWW7');</script>
    <!-- End Google Tag Manager -->
</head>
<body class='body mineshaft'>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBHWW7"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="js-content"><div class="relative z1"><header class="header z2 width-100 top-0 left-0 border-bottom relative border-transparent bg-transparent theme-d-l__xs-background "><div class="container container-gutter"><div class="sm-px4 md-px3 lg-px4 py5 z2"><div class="clearfix line-height-0 mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft"><a class="relative z1 left line-height-0 link-reset" href="/"><svg class="icon-logo" version="1.1" viewBox="0 0 137 26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="currentColor" fill-rule="evenodd" stroke="none" stroke-width="1"><path d="M22.8805526,6.68571429 C24.4444536,6.68571429 25.8723633,7.19220779 26.8243031,8.1038961 C27.8102407,9.04935065 28.422202,10.3662338 28.422202,12.2233766 L28.422202,12.2233766 L24.7164364,12.2233766 C24.7164364,11.412987 24.5124493,10.9064935 24.1724708,10.5350649 C23.7984945,10.1298701 23.3565225,9.96103896 22.8465547,9.96103896 C22.2685913,9.96103896 21.7586235,10.1974026 21.4526429,10.5012987 C21.0786666,10.8727273 20.9086773,11.3454545 20.9086773,11.9194805 C20.9086773,12.3584416 20.976673,12.6961039 21.1806601,13 C21.4526429,13.3714286 21.9286128,13.7766234 22.5745719,14.0467532 L22.5745719,14.0467532 L25.0564149,15.0935065 C26.3483332,15.6675325 27.1982794,16.2415584 27.7762429,17.1194805 C28.2862106,17.8285714 28.5581934,18.8753247 28.5581934,20.1584416 C28.5581934,21.9818182 27.8782364,23.3324675 26.8922988,24.3116883 C25.7703698,25.425974 24.4104558,25.8311688 22.8125569,25.8311688 C21.214658,25.8311688 19.6507569,25.2909091 18.6988171,24.3116883 C17.6108859,23.1974026 17.0329225,21.8805195 17.0329225,20.1246753 L17.0329225,20.1246753 L20.7726859,20.1246753 C20.7726859,20.8675325 20.976673,21.4415584 21.418645,21.8805195 C21.7926214,22.2857143 22.336587,22.4545455 22.8465547,22.4545455 C23.458516,22.4545455 23.8664902,22.2857143 24.3084622,21.9142857 C24.6824386,21.5766234 24.8524278,21.0363636 24.8524278,20.4285714 C24.8524278,19.8883117 24.7504343,19.4831169 24.4784515,19.0441558 C24.1724708,18.638961 23.696501,18.2675325 23.016544,17.9974026 L23.016544,17.9974026 L20.534701,16.9168831 C19.2767805,16.3428571 18.3588386,15.6 17.814873,14.7558442 C17.372901,14.0805195 17.2029117,13.2363636 17.2029117,12.2233766 C17.2029117,10.4337662 17.8488709,9.25194805 18.8348085,8.23896104 C19.854744,7.22597403 21.3166515,6.68571429 22.8805526,6.68571429 Z M120.250393,6.65194805 C121.814294,6.65194805 123.276202,7.05714286 124.228141,8.03636364 C125.214079,9.01558442 125.860038,10.3662338 125.860038,12.3922078 L125.860038,12.3922078 L125.860038,25.4935065 L122.324262,25.4935065 L122.324262,23.9064935 C122.018281,24.3792208 121.644305,24.8857143 121.202333,25.1558442 C120.624369,25.561039 120.012408,25.7974026 119.060468,25.7974026 C117.496567,25.7974026 116.510629,25.3246753 115.55869,24.2441558 C114.810737,23.3662338 114.436761,21.9480519 114.436761,20.0909091 C114.436761,18.4025974 115.048722,16.9168831 116.170651,15.9376623 C117.088593,15.1272727 118.278518,14.6545455 120.45438,14.6545455 L120.45438,14.6545455 L122.120275,14.6545455 L122.120275,12.0883117 C122.120275,10.7038961 121.474315,9.92727273 120.318389,9.92727273 C119.740425,9.92727273 119.332451,10.1636364 119.060468,10.4675325 C118.652494,10.8727273 118.482505,11.412987 118.482505,12.1896104 L118.482505,12.1896104 L114.708743,12.1896104 C114.708743,10.7038961 115.150716,9.31948052 116.306642,8.17142857 C117.190586,7.29350649 118.72049,6.65194805 120.250393,6.65194805 Z M64.1879394,6.65194805 C65.7858384,6.65194805 67.0437588,6.95584416 68.13169,7.96883117 C69.2876168,9.04935065 69.6615932,10.6701299 69.7975846,12.1896104 L69.7975846,12.1896104 L66.0578212,12.1896104 C66.0238233,11.6493506 65.9218298,11.0753247 65.5818513,10.6363636 C65.2418728,10.1974026 64.8338986,9.96103896 64.1879394,9.96103896 C63.609976,9.96103896 63.0320126,10.2311688 62.7260319,10.7376623 C62.2160642,11.5818182 62.1820663,13.4727273 62.1820663,16.2077922 L62.182424,16.9093706 C62.1861795,19.2922004 62.2293677,20.9101073 62.7260319,21.7116883 C63.0320126,22.2181818 63.609976,22.4545455 64.1879394,22.4545455 C64.8338986,22.4545455 65.3098685,22.1844156 65.5818513,21.812987 C65.9558276,21.3402597 66.0238233,20.6987013 66.0578212,20.0571429 L66.0578212,20.0571429 L69.7975846,20.0571429 C69.695591,21.812987 69.1856233,23.4 68.1656878,24.412987 C67.213748,25.3584416 65.8538341,25.7974026 64.1879394,25.7974026 C62.3860534,25.7974026 60.8221524,25.3584416 59.7342212,23.838961 C58.5442965,22.2519481 58.4083051,19.3818182 58.4083051,16.2077922 C58.4083051,13.0675325 58.5782943,10.1974026 59.7342212,8.57662338 C60.8561502,7.09090909 62.4200513,6.65194805 64.1879394,6.65194805 Z M77.3111093,6.65194805 C78.8750103,6.65194805 80.2349243,6.98961039 81.3228555,8.13766234 C83.1247415,10.0285714 82.9887501,13.8103896 82.9887501,17.2883117 L82.9887501,17.2883117 L75.2712383,17.2883117 C75.2712383,19.4155844 75.3732319,21.0363636 75.8492018,21.7116883 C76.1551824,22.1506494 76.6311523,22.4545455 77.3111093,22.4545455 C77.9570684,22.4545455 78.3990404,22.1844156 78.7390189,21.7116883 C79.0449996,21.374026 79.2149888,20.6311688 79.2149888,20.0571429 L79.2149888,20.0571429 L82.9547523,20.0571429 C82.8867566,21.6103896 82.4447845,23.1636364 81.3908512,24.3116883 C80.4389114,25.3584416 78.9770039,25.7974026 77.3451071,25.7974026 C75.6112168,25.7974026 74.4212921,25.3922078 73.2993631,24.2779221 C71.7014641,22.6909091 71.5654727,19.5844156 71.5654727,16.2077922 C71.5654727,12.8311688 71.7014641,9.72467532 73.2993631,8.13766234 C74.4212921,6.98961039 75.7812061,6.65194805 77.3111093,6.65194805 Z M133.339565,0.405194805 L133.339565,7.42857143 L135.991397,7.42857143 L135.991397,10.2987013 L133.373563,10.2987013 L133.373563,19.6857143 C133.373563,21.4077922 134.257507,22.1844156 136.025395,22.1844156 L136.025395,22.1844156 L136.025395,25.5272727 C134.223509,25.5272727 132.761601,25.3922078 131.469683,24.412987 C130.313756,23.5012987 129.599801,22.0831169 129.599801,19.8883117 L129.599801,19.8883117 L129.599801,10.2987013 L127.593928,10.2987013 L127.593928,7.42857143 L130.109769,7.42857143 L129.565804,6.92207792 L129.565804,4.15324675 L133.339565,0.405194805 Z M99.7496898,0.405194805 L99.7496898,3.98441558 L95.4659608,3.98441558 L95.4659608,25.5272727 L91.4882124,25.5272727 L91.4882124,3.98441558 L87.2724791,3.98441558 L87.2724791,0.405194805 L99.7496898,0.405194805 Z M105.257341,0.405194805 L105.257341,8.13766234 C105.529324,7.76623377 105.971296,7.36103896 106.345273,7.15844156 C106.85524,6.82077922 107.535197,6.65194805 108.215154,6.65194805 C109.71106,6.65194805 110.764993,7.12467532 111.648937,8.1038961 C112.39689,8.94805195 112.70287,9.96103896 112.70287,12.1220779 L112.70287,12.1220779 L112.70287,25.5272727 L108.929109,25.5272727 L108.929109,12.1558442 C108.929109,10.7038961 108.113161,9.99480519 107.093225,9.99480519 C106.07329,9.99480519 105.257341,10.7038961 105.257341,12.1558442 L105.257341,12.1558442 L105.257341,25.5272727 L101.48358,25.5272727 L101.48358,0.405194805 L105.257341,0.405194805 Z M38.6895525,0.405194805 L44.6051783,15.3298701 L44.6051783,0.405194805 L48.5829266,0.405194805 L48.5829266,25.5272727 L45.0811482,25.5272727 L39.0975267,10.6025974 L39.0975267,25.5272727 L35.1197783,25.5272727 L35.1197783,0.405194805 L38.6895525,0.405194805 Z M55.6884771,7.42857143 L55.6884771,25.5272727 L51.9147159,25.5272727 L51.9147159,7.42857143 L55.6884771,7.42857143 Z M3.97774837,0.405194805 L3.97774837,25.5272727 L2.34479103e-13,25.5272727 L2.34479103e-13,0.405194805 L3.97774837,0.405194805 Z M11.4912731,0.405194805 L11.4912731,7.42857143 L14.1431053,7.42857143 L14.1431053,10.2987013 L11.4912731,10.2987013 L11.4912731,19.6857143 C11.4912731,21.4077922 12.3752171,22.1844156 14.1431053,22.1844156 L14.1431053,22.1844156 L14.1431053,25.5272727 C12.3412193,25.5272727 10.8793118,25.3922078 9.5873935,24.412987 C8.43146662,23.5012987 7.71751179,22.0831169 7.71751179,19.8883117 L7.71751179,19.8883117 L7.71751179,10.2987013 L5.71163868,10.2987013 L5.71163868,7.42857143 L8.22747953,7.42857143 L7.68351394,6.92207792 L7.68351394,4.15324675 L11.4572752,0.405194805 L11.4912731,0.405194805 Z M122.086277,17.2883117 L120.828356,17.2883117 C120.012408,17.2883117 119.434445,17.3558442 118.890479,17.8623377 C118.414509,18.3012987 118.142526,19.212987 118.142526,19.9558442 C118.142526,21.6103896 118.788485,22.5220779 120.080404,22.5220779 C121.236331,22.5220779 122.086277,21.5766234 122.086277,20.0571429 L122.086277,20.0571429 L122.086277,17.2883117 Z M77.3111093,9.96103896 C76.6311523,9.96103896 76.1891802,10.2649351 75.8831996,10.7038961 C75.4412276,11.2441558 75.3052362,12.6623377 75.3052362,14.5532468 L75.3052362,14.5532468 L79.2829845,14.5532468 C79.2829845,12.6285714 79.180991,11.2441558 78.7390189,10.7038961 C78.3990404,10.2649351 77.9910663,9.96103896 77.3111093,9.96103896 Z M18.6988171,0.438961039 L18.6988171,6.17922078 C18.3248408,6.41558442 17.9508644,6.71948052 17.5768881,7.05714286 C16.8629332,7.76623377 16.2169741,8.71168831 15.8429978,9.79220779 L15.8429978,9.79220779 L15.8089999,9.79220779 L15.8089999,0.438961039 L18.6988171,0.438961039 Z M53.7845976,-4.4408921e-16 C55.0238462,-4.4408921e-16 56.0284556,0.997765415 56.0284556,2.22857143 C56.0284556,3.45937744 55.0238462,4.45714286 53.7845976,4.45714286 C52.545349,4.45714286 51.5407395,3.45937744 51.5407395,2.22857143 C51.5407395,0.997765415 52.545349,-4.4408921e-16 53.7845976,-4.4408921e-16 Z"></path></g></svg><span class="accessible-hide">Home</span></a><span class="relative z1 mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft"><a class="link-reset mt0 sm-show mb0 h6 left sans ml4 mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft" href="/about" style="line-height:1.31">Championing Creativity<br/>Since 2007</a></span><div class="mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft"><div class="absolute left-50 top-0 transform-x-50 py4 md-show col-3 lg-col-4 max-width-2 z1"><form action="/search" class="relative" method="GET"><div class="border-mineshaft-20 theme-d__border-scorpion theme-l__border-mineshaft-20 border-bottom md-show search sans centre h6"><label class="accessible-hide" for="headerSearch"></label><input type="text" autoComplete="off" class="form-field-reset mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft" id="headerSearch" name="terms" value=""/><label class="mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft" for="terms">Search for something</label></div><button class="form-field-reset btn cursor-pointer p0 line-height-0 absolute float-none right-0 top-50 transform-y-50 hover-search-submit mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft" type="submit"><svg class="icon-search" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-816.000000, -36.000000)" stroke="currentColor"><g transform="translate(817.000000, 37.000000)"><g transform="translate(0.360000, 0.000000)"><circle stroke-width="2" cx="7.5" cy="7.5" r="7.5"></circle><line x1="12.7618408" y1="12.7618408" x2="17.7115883" y2="17.7115883" stroke-width="2"></line></g></g></g></g></svg><span class="accessible-hide">Submit</span></button></form></div></div><div class="right relative font-0 mt1 line-height-0 z3"><button class="form-field-reset btn cursor-pointer p0 mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft" type="button"><span class="accessible-hide">Menu</span><div class="icon-burger" style="color:currentColor"><div class="icon-burger__inner"></div></div></button></div><div class="relative z3 right mr4 sm-mr5 md-show"><a class="link-reset line-height-0 mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft" href="/dashboard" title="Extra Nice account"><svg class="icon-profile" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="currentColor" fill-rule="evenodd" stroke="none"><path d="M12.492.1c6.84 0 12.386 5.545 12.386 12.386 0 6.841-5.545 12.387-12.386 12.387C5.646 24.873.1 19.328.1 12.486.1 5.644 5.646.1 12.492.1zm0 1.8C6.64 1.9 1.9 6.639 1.9 12.486c0 5.848 4.74 10.587 10.592 10.587 5.847 0 10.586-4.74 10.586-10.587 0-5.846-4.74-10.586-10.586-10.586zm-4.76 10.381c2.248 1.829 7.693 2.147 9.642.202a.9.9 0 011.272 1.274c-2.67 2.664-9.142 2.285-12.05-.079a.9.9 0 111.135-1.397zm.385-4.644a1.21 1.21 0 010 1.718 1.21 1.21 0 01-1.717 0 1.21 1.21 0 010-1.718 1.22 1.22 0 011.717 0zm9.528-.459a1.22 1.22 0 011.218 1.213 1.22 1.22 0 01-1.218 1.218 1.216 1.216 0 010-2.43z"></path></g></svg><span class="accessible-hide">Your account</span></a></div><div class="relative z3 right mr4 sm-mr5"><a class="link-reset line-height-0 mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft" href="/extra-nice/search" title="Extra Search Tool"><svg class="icon-search-tool" viewBox="0 0 37 21" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="currentColor" fill-rule="evenodd" stroke="none"><path d="M3.626 12.02c-1.05 0-1.683-.554-1.714-1.474-.029-.874.547-1.573 1.719-1.883 2.682-.71 14.693-3.817 21.868-5.53A5.142 5.142 0 0024 6.756c0 2.358 1.302 3.88 2.342 4.71-7.795.24-21.326.554-22.716.554m26.69-9.676a4.417 4.417 0 014.413 4.412c0 2.433-1.887 4.53-4.413 4.53-2.66 0-4.411-2.097-4.411-4.53a4.417 4.417 0 014.411-4.412m0 10.728a6.324 6.324 0 006.317-6.316C36.633 3.274 33.8.5 30.316.5c-.511 0-1.18.08-1.798.205C23.517 1.8 6.73 5.872 3.144 6.821.593 7.496-.134 9.361.019 10.754c.189 1.718 1.589 3.015 3.33 3.085.104.005.26.006.465.006.178 0 .391-.001.635-.004l.197 6.6h11.33s.438-3.941-2.572-3.941c-3.01 0-4.165 2.424-5.435 1.647-1.078-.66-1.318-2.896-.505-4.365 3.272-.08 7.931-.22 12.194-.357l.174 7.015h11.33s.364-3.6-2.647-3.6c-3.01 0-3.79 2.071-5.067 1.307-1.375-.823-1.215-3.393-.534-4.827 3.965-.129 7.046-.234 7.402-.247"></path></g></svg><span class="accessible-hide">Extra Search Tool</span></a></div><div class="relative z3 right mr4 sm-mr5 md-hide"><a class="link-reset line-height-0 mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft" href="/search" title="Search"><svg class="icon-search" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-816.000000, -36.000000)" stroke="currentColor"><g transform="translate(817.000000, 37.000000)"><g transform="translate(0.360000, 0.000000)"><circle stroke-width="2" cx="7.5" cy="7.5" r="7.5"></circle><line x1="12.7618408" y1="12.7618408" x2="17.7115883" y2="17.7115883" stroke-width="2"></line></g></g></g></g></svg><span class="accessible-hide">Search</span></a></div><div class="right relative font-0 line-height-0 mt1 mr6 z3 md-show"><button class="form-field-reset btn cursor-pointer h6 mineshaft theme-d__white theme-l__mineshaft theme-d__touch-white theme-l__touch-mineshaft hover-violet hover-bg-magnolia" style="line-height:25px;padding:5px 13px 2px 13px;margin:-3px" type="button"><span class="h6 mr3 sans">Categories</span><span class="mb2"><svg class="icon-down" viewBox="0 0 8 8" xmlns="http://www.w3.org/2000/svg"><path d="M1 2.5l3 3 3-3" fill="none" fill-rule="evenodd" stroke="currentColor" vector-effect="non-scaling-stroke"></path></svg></span></button></div></div></div><div class="accessible-hide"><div class="fixed top-0 bottom-0 left-0 right-0 pt8 overflow-hidden" style="background-image:linear-gradient(to bottom, white 20%, rgba(0, 0, 0, 0.1) 20%)"><div class="width-100 bg-white pt6"><div class="relative max-height-100 width-100 overflow-y-scroll"><div class="bg-white"><div class="container container-gutter"><div class="clearfix" id="categories-menu"><div class="col col-12 md-col-10-2 mt5 sans mb6 md-border-0"><div class="mineshaft-60 pb4 h6 sm-px4 mt5 md-mt0">Disciplines</div><div class="white h6 sm-px4 line-height-3 column-count-2"><ul class="list-reset m0 font-size-0 line-height-0"><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/advertising"><div class="magnolia tag"><span class="relative h6 sans purple">Advertising</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/animation"><div class="magnolia tag"><span class="relative h6 sans purple">Animation</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/architecture"><div class="magnolia tag"><span class="relative h6 sans purple">Architecture</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/art"><div class="magnolia tag"><span class="relative h6 sans purple">Art</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/creative-industry"><div class="magnolia tag"><span class="relative h6 sans purple">Creative Industry</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/digital"><div class="magnolia tag"><span class="relative h6 sans purple">Digital</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/event"><div class="magnolia tag"><span class="relative h6 sans purple">Event</span></div></a></div></li></ul></div></div><div class="col col-12 md-col-10-2 border-top border-dove-grey mt5 sans mb4 md-border-0"><div class="mineshaft-60 pb4 h6 sm-px4 mt5 md-mt0" style="height:2rem"></div><div class="white h6 sm-px4 line-height-3 column-count-2"><ul class="list-reset m0 font-size-0 line-height-0"><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/fashion"><div class="magnolia tag"><span class="relative h6 sans purple">Fashion</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/film"><div class="magnolia tag"><span class="relative h6 sans purple">Film</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/graphic-design"><div class="magnolia tag"><span class="relative h6 sans purple">Graphic Design</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/illustration"><div class="magnolia tag"><span class="relative h6 sans purple">Illustration</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/photography"><div class="magnolia tag"><span class="relative h6 sans purple">Photography</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/product-design"><div class="magnolia tag"><span class="relative h6 sans purple">Product Design</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/publication"><div class="magnolia tag"><span class="relative h6 sans purple">Publication</span></div></a></div></li></ul></div></div><div class="col col-12 md-col-10-2 border-top border-dove-grey mt5 sans mb4 md-border-0"><div class="mineshaft-60 pb4 h6 sm-px4 mt5 md-mt0">Popular Tags</div><div class="white h6 sm-px4 line-height-3 column-count-2"><ul class="list-reset m0 font-size-0 line-height-0"><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/3d"><div class="magnolia tag"><span class="relative h6 sans purple">3D</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/book"><div class="magnolia tag"><span class="relative h6 sans purple">Book</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/tags/branding"><div class="magnolia tag"><span class="relative h6 sans purple">Branding</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/collage"><div class="magnolia tag"><span class="relative h6 sans purple">Collage</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/comic"><div class="magnolia tag"><span class="relative h6 sans purple">Comic</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/exhibition"><div class="magnolia tag"><span class="relative h6 sans purple">Exhibition</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/font"><div class="magnolia tag"><span class="relative h6 sans purple">Font</span></div></a></div></li></ul></div></div><div class="col col-12 md-col-10-2 border-top border-dove-grey mt5 sans mb4 md-border-0"><div class="mineshaft-60 pb4 h6 sm-px4 mt5 md-mt0" style="height:2rem"></div><div class="white h6 sm-px4 line-height-3 column-count-2"><ul class="list-reset m0 font-size-0 line-height-0"><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/tags/food-drink"><div class="magnolia tag"><span class="relative h6 sans purple">Food &amp; Drink</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/identity"><div class="magnolia tag"><span class="relative h6 sans purple">Identity</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/logo"><div class="magnolia tag"><span class="relative h6 sans purple">Logo</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/magazine"><div class="magnolia tag"><span class="relative h6 sans purple">Magazine</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/tags/music"><div class="magnolia tag"><span class="relative h6 sans purple">Music</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/tags/politics"><div class="magnolia tag"><span class="relative h6 sans purple">Politics</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/portrait"><div class="magnolia tag"><span class="relative h6 sans purple">Portrait</span></div></a></div></li></ul></div></div><div class="col col-12 md-col-10-2 border-top border-dove-grey mt5 sans mb4 md-border-0"><div class="mineshaft-60 pb4 h6 sm-px4 mt5 md-mt0" style="height:2rem"></div><div class="white h6 sm-px4 line-height-3 column-count-2"><ul class="list-reset m0 font-size-0 line-height-0"><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/poster"><div class="magnolia tag"><span class="relative h6 sans purple">Poster</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/tags/sport"><div class="magnolia tag"><span class="relative h6 sans purple">Sport</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/tags/sustainability"><div class="magnolia tag"><span class="relative h6 sans purple">Sustainability</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/tags/technology"><div class="magnolia tag"><span class="relative h6 sans purple">Technology</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/typography"><div class="magnolia tag"><span class="relative h6 sans purple">Typography</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/web-design"><div class="magnolia tag"><span class="relative h6 sans purple">Web Design</span></div></a></div></li><li class="mb3"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/media/zine"><div class="magnolia tag"><span class="relative h6 sans purple">Zine</span></div></a></div></li></ul></div></div></div></div></div></div></div></div></div><div class="accessible-hide"><div class="fixed top-0 bottom-0 left-0 right-0 bg-violet overflow-hidden" id="site-menu"><div class="mb8 mt7 md-mt8 pb8 pt6 height-100 width-100"><div class="relative height-100 width-100 overflow-y-auto"><div class="container container-gutter"><div class="clearfix sm-px4 md-px0"><div class="col col-12 md-col-10-2 md-mt4 sans mb4 md-border-0"><div class="white-60 h5 md-h6 lg-h5 md-px3 lg-px4 mt5 md-mt0">Content</div><div class="mt3 pt2 lg-pt0 lg-mt4 white h4 md-px3 lg-px4 line-height-3 column-count-2"><div class="rich-text"><p><a href="https://www.itsnicethat.com/articles">Work</a></p><p><a href="https://www.itsnicethat.com/news">News</a></p><p><a href="https://www.itsnicethat.com/features">Features</a></p><p><a href="https://www.itsnicethat.com/opinion">Opinion</a></p></div></div></div><div class="col col-12 md-col-10-2 border-top border-heliotrope md-mt4 sans mb4 md-border-0"><div class="white-60 h5 md-h6 lg-h5 md-px3 lg-px4 mt5 md-mt0">Series</div><div class="mt3 pt2 lg-pt0 lg-mt4 white h4 md-px3 lg-px4 line-height-3 column-count-2"><div class="rich-text"><p><a href="https://www.itsnicethat.com/nicer-tuesdays">Nicer Tuesdays</a></p><p><a href="https://www.itsnicethat.com/ones-to-watch">Ones to Watch</a></p><p><a href="https://www.itsnicethat.com/review-of-the-year">Review of the Year</a></p><p><a href="https://www.itsnicethat.com/the-graduates">The Graduates</a></p><p><a href="https://www.itsnicethat.com/double-click">Double Click</a></p><p><a href="https://www.itsnicethat.com/diary">Diary</a></p><p><a href="https://www.itsnicethat.com/in-conversation">In Conversation</a></p><p><a href="https://www.itsnicethat.com/the-its-nice-that-podcast">It&#x27;s Nice That Podcast</a></p></div></div></div><div class="col col-12 md-col-10-2 border-top border-heliotrope md-mt4 sans mb4 md-border-0"><div class="white-60 h5 md-h6 lg-h5 md-px3 lg-px4 mt5 md-mt0">It&#x27;s Nice That</div><div class="mt3 pt2 lg-pt0 lg-mt4 white h4 md-px3 lg-px4 line-height-3 column-count-2"><div class="rich-text"><p><a href="https://www.itsnicethat.com/about">About</a></p><p><a href="https://www.itsnicethat.com/contact">Contact</a></p><p><a href="https://www.itsnicethat.com/work-with-us">Advertising Opportunities</a></p><p><a href="https://www.itsnicethat.com/newsletters">Newsletters</a></p><p><a href="https://www.companyofparrots.com/" rel="noopener noreferrer" target="_blank">Shop</a></p><p><a href="https://www.itsnicethat.com/terms-conditions">Terms &amp; Conditions</a></p><p><a href="https://www.iubenda.com/privacy-policy/65550397/legal" rel="noopener noreferrer" target="_blank">Privacy Policy</a></p><p><a href="https://www.iubenda.com/privacy-policy/65550397/cookie-policy" rel="noopener noreferrer" target="_blank">Cookie Policy</a></p></div></div></div><div class="col col-12 md-col-10-2 border-top border-heliotrope md-mt4 sans mb4 md-border-0"><div class="white-60 h5 md-h6 lg-h5 md-px3 lg-px4 mt5 md-mt0">Editorial Team</div><div class="mt3 pt2 lg-pt0 lg-mt4 white h4 md-px3 lg-px4 line-height-3 column-count-2"><div class="rich-text"><p><a href="https://www.itsnicethat.com/authors/matt-alagiah">Matt Alagiah</a></p><p><a href="https://www.itsnicethat.com/authors/lucy-bourton">Lucy Bourton</a></p><p><a href="https://www.itsnicethat.com/authors/ruby-boddington">Ruby Boddington</a></p><p><a href="https://www.itsnicethat.com/authors/jenny-brewer">Jenny Brewer</a></p><p><a href="https://www.itsnicethat.com/authors/jyni-ong">Jyni Ong</a></p></div></div></div><div class="col col-12 md-col-10-2 border-top border-heliotrope md-mt4 sans mb4 md-border-0"><div class="white-60 h5 md-h6 lg-h5 md-px3 lg-px4 mt5 md-mt0">Extra Nice</div><div class="mt3 pt2 lg-pt0 lg-mt4 white h4 md-px3 lg-px4 line-height-3 column-count-2"><div class="rich-text"><p><a href="https://www.itsnicethat.com/extranice">About Extra Nice</a></p><p><a href="https://www.itsnicethat.com/login" rel="noopener noreferrer" target="_blank">Login to your account</a></p><p><a href="https://www.itsnicethat.com/extranice" rel="noopener noreferrer" target="_blank">Become a supporter</a></p></div></div></div><div class="col col-12 md-hide border-top border-heliotrope md-mt4 sans mb4 md-border-0"><div class="white-60 h5 md-h6 lg-h5 md-px3 lg-px4 mt5 md-mt0">Extra nice</div><div class="mt3 pt2 lg-pt0 lg-mt4 white h4 md-px3 lg-px4 line-height-3 column-count-2"><div class="rich-text"><p><a href="/extra-nice/search">Extra Search</a></p><p><a href="/dashboard">Account</a></p></div></div></div><div class="col col-12 md-col-10-2 mt4 sans mb4"><div class="white-60 h5 md-h6 lg-h5 md-px3 lg-px4 mt5 md-mt0">Social</div><div class="md-px3 lg-px4 mt4 mbn3"><a class="inline-block mr4 mb3" href="https://www.instagram.com/itsnicethat/" rel="noopener noreferrer" target="_blank"><svg height="16px" version="1.1" viewBox="0 0 18 18" width="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#fff" transform="translate(-964.000000, -401.000000)"><g transform="translate(963.000000, 400.000000)"><path d="M10.9864976,1.00081969 C12.5540241,1.00397928 12.8984267,1.0170988 13.7106885,1.05415994 C14.6686336,1.0978523 15.3228757,1.25000744 15.895342,1.47250621 C16.4871715,1.70247161 16.9890799,2.01021155 17.489452,2.51054797 C17.9897884,3.01092011 18.2975284,3.51282845 18.5275295,4.10465802 C18.7499926,4.67712433 18.9021477,5.33136644 18.9458401,6.28931151 C18.9896396,7.24925721 19,7.55574675 19,10.0000179 C19,12.4442532 18.9896396,12.7507428 18.9458401,13.7106885 C18.9021477,14.6686336 18.7499926,15.3228757 18.5275295,15.895342 C18.2975284,16.4871715 17.9897884,16.9890799 17.489452,17.489452 C16.9890799,17.9897884 16.4871715,18.2975284 15.895342,18.5275295 C15.3228757,18.7499926 14.6686336,18.9021477 13.7106885,18.9458401 C12.7507428,18.9896396 12.4442532,19 10.0000179,19 C7.55574675,19 7.24925721,18.9896396 6.28931151,18.9458401 C5.33136644,18.9021477 4.67712433,18.7499926 4.10465802,18.5275295 C3.51282845,18.2975284 3.01092011,17.9897884 2.51054797,17.489452 C2.01021155,16.9890799 1.70247161,16.4871715 1.47250621,15.895342 C1.25000744,15.3228757 1.0978523,14.6686336 1.05415994,13.7106885 C1.0170988,12.8984267 1.00397928,12.5540241 1.00081969,10.9864976 L1.00081969,9.01352406 C1.00397928,7.44597586 1.0170988,7.10157325 1.05415994,6.28931151 C1.0978523,5.33136644 1.25000744,4.67712433 1.47250621,4.10465802 C1.70247161,3.51282845 2.01021155,3.01092011 2.51054797,2.51054797 C3.01092011,2.01021155 3.51282845,1.70247161 4.10465802,1.47250621 C4.67712433,1.25000744 5.33136644,1.0978523 6.28931151,1.05415994 C7.10157325,1.0170988 7.44597586,1.00397928 9.01352406,1.00081969 Z M10.5375081,2.62180778 L9.46251972,2.62180778 C7.54710494,2.62330611 7.23632027,2.63426414 6.36322768,2.67409957 C5.48573657,2.71411219 5.00919338,2.86072987 4.69205761,2.98398304 C4.2719608,3.14724883 3.97215193,3.34227465 3.65723115,3.65723115 C3.34227465,3.97215193 3.14724883,4.2719608 2.98398304,4.69205761 C2.86072987,5.00919338 2.71411219,5.48573657 2.67409957,6.36322768 C2.63426414,7.23632027 2.62330611,7.54710494 2.62180778,9.46251972 L2.62180778,10.5375081 C2.62330611,12.4528951 2.63426414,12.7636797 2.67409957,13.6367723 C2.71411219,14.5142634 2.86072987,14.9908066 2.98398304,15.3079424 C3.14724883,15.7280392 3.34231037,16.0278481 3.65723115,16.3427688 C3.97215193,16.6577254 4.2719608,16.8527512 4.69205761,17.016017 C5.00919338,17.1392701 5.48573657,17.2858878 6.36322768,17.3259004 C7.23622167,17.3657359 7.54693797,17.3766939 9.46248154,17.3781922 L10.5375469,17.3781922 C12.4530673,17.3766939 12.7638112,17.3657359 13.6367723,17.3259004 C14.5142634,17.2858878 14.9908066,17.1392701 15.3079424,17.016017 C15.7280392,16.8527512 16.0278481,16.6577254 16.3427688,16.3427688 C16.6577254,16.0278481 16.8527512,15.7280392 17.016017,15.3079424 C17.1392701,14.9908066 17.2858878,14.5142634 17.3259004,13.6367723 C17.3657359,12.7636797 17.3766939,12.4528951 17.3781922,10.5375081 L17.3781922,9.46251972 C17.3766939,7.54710494 17.3657359,7.23632027 17.3259004,6.36322768 C17.2858878,5.48573657 17.1392701,5.00919338 17.016017,4.69205761 C16.8527512,4.2719608 16.6577254,3.97215193 16.3427688,3.65723115 C16.0278481,3.34227465 15.7280392,3.14724883 15.3079424,2.98398304 C14.9908066,2.86072987 14.5142634,2.71411219 13.6367723,2.67409957 C12.7636797,2.63426414 12.4528951,2.62330611 10.5375081,2.62180778 Z M10.0000179,5.37838128 C12.552466,5.37838128 14.6216187,7.44753404 14.6216187,10.0000179 C14.6216187,12.552466 12.552466,14.6216187 10.0000179,14.6216187 C7.44753404,14.6216187 5.37838128,12.552466 5.37838128,10.0000179 C5.37838128,7.44753404 7.44753404,5.37838128 10.0000179,5.37838128 Z M10.0000179,7 C8.34313801,7 7,8.34313801 7,10.0000179 C7,11.656862 8.34313801,13 10.0000179,13 C11.656862,13 13,11.656862 13,10.0000179 C13,8.34313801 11.656862,7 10.0000179,7 Z M14.804212,4.11576867 C15.4006859,4.11576867 15.8842313,4.59931407 15.8842313,5.19578796 C15.8842313,5.79226184 15.4006859,6.27577152 14.804212,6.27577152 C14.2077739,6.27577152 13.7242285,5.79226184 13.7242285,5.19578796 C13.7242285,4.59931407 14.2077739,4.11576867 14.804212,4.11576867 Z"></path></g></g></g></svg></a><a class="inline-block mr4 mb3" href="https://www.facebook.com/itsnicethat" rel="noopener noreferrer" target="_blank"><svg height="16px" version="1.1" viewBox="0 0 8 16" width="8px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g d="Node/Share" fill="#fff" fill-rule="nonzero" transform="translate(0.000000, -12.000000)"><g transform="translate(-4.000000, 12.000000)"><path d="M8.85297276,15.2 L8.85297276,8.64024143 L11.0650802,8.64024143 L11.3948939,6.07358424 L8.85297276,6.07358424 L8.85297276,4.43747279 C8.85297276,3.69656991 9.05910631,3.19124823 10.1227554,3.19124823 L11.4702799,3.19124823 L11.4702799,0.900221044 C10.8141096,0.831353806 10.1547023,0.797931249 9.49493153,0.8 C7.54078546,0.8 6.20268424,1.99331782 6.20268424,4.184223 L6.20268424,6.06887261 L4,6.06887261 L4,8.64024143 L6.20268424,8.64024143 L6.20268424,15.2 L8.85297276,15.2 Z"></path></g></g></g></svg></a><a class="inline-block mr4 mb3" href="https://twitter.com/itsnicethat" rel="noopener noreferrer" target="_blank"><svg ersion="1.1" height="13px" mlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13" width="16px" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#fff" fill-rule="nonzero" transform="translate(-70.000000, -14.000000)"><g transform="translate(70.000000, 12.000000)"><path d="M5.328512,14.1008462 C10.762496,14.1008462 13.734656,9.59883016 13.734656,5.69470216 C13.734656,5.56683016 13.734656,5.43953416 13.726016,5.31281416 C14.3042229,4.89458682 14.8033408,4.37674469 15.2,3.78353416 C14.6607943,4.02245998 14.0887977,4.17914746 13.503104,4.24836616 C14.1198525,3.87913983 14.5814471,3.29841083 14.801984,2.61425416 C14.2220427,2.95838842 13.5875722,3.20091709 12.925952,3.33137416 C12.0101597,2.35758527 10.5549743,2.11924701 9.37638038,2.7500058 C8.19778641,3.38076459 7.58889439,4.72375378 7.891136,6.02590216 C5.51565194,5.9068139 3.30241805,4.78480837 1.80224,2.93911816 C1.01808671,4.28905752 1.41861702,6.01602922 2.716928,6.88299016 C2.24676293,6.86905531 1.78684892,6.74222335 1.376,6.51319816 C1.376,6.52529416 1.376,6.53796616 1.376,6.55063816 C1.37638484,7.95699571 2.36772886,9.16829042 3.74624,9.44676616 C3.31128489,9.56538763 2.85492642,9.58272768 2.412224,9.49745416 C2.79926601,10.7009617 3.90842695,11.5254257 5.172416,11.5491662 C4.12624738,12.371367 2.83389028,12.8177069 1.503296,12.8163662 C1.26823246,12.8159149 1.03339754,12.8016825 0.8,12.7737422 C2.15108631,13.6407815 3.72315012,14.1006831 5.328512,14.0985422"></path></g></g></g></svg></a><a class="inline-block mr4 mb3" href="https://www.youtube.com/user/itsnicethat" rel="noopener noreferrer" target="_blank"><svg height="15px" version="1.1" viewBox="0 0 20 15" width="20px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#fff" transform="translate(-1088.000000, -403.000000)"><g transform="translate(1088.000000, 400.000000)"><path d="M10.2474373,3.00070977 C11.422562,3.00596204 16.4398647,3.05008117 17.81375,3.42068182 C18.6744318,3.65215909 19.3520455,4.33420455 19.5820455,5.20034091 C20,6.77011364 20,10.0454545 20,10.0454545 C20,10.0454545 20,13.3206818 19.5820455,14.8906818 C19.3520455,15.7567045 18.6744318,16.43875 17.81375,16.6703409 C16.4398647,17.0408415 11.422562,17.0849487 10.2474373,17.0901995 L9.75256249,17.0901995 C8.57743635,17.0849487 3.56012175,17.0408415 2.18613636,16.6703409 C1.32556818,16.43875 0.647840909,15.7567045 0.417840909,14.8906818 C0.0557121212,13.5300152 0.00742828283,10.8885333 0.00099043771,10.2083278 L0.00099043771,9.8825763 C0.00742828283,9.20235152 0.0557121212,6.56081061 0.417840909,5.20034091 C0.647840909,4.33420455 1.32556818,3.65215909 2.18613636,3.42068182 C3.56012175,3.05008117 8.57743635,3.00596204 9.75256249,3.00070977 Z M7.95451136,7.07171591 L7.95451136,13.0192159 L13.1817841,10.0455795 L7.95451136,7.07171591 Z"></path></g></g></g></svg></a><a class="inline-block mr4 mb3" href="https://www.pinterest.co.uk/itsnicethat/" rel="noopener noreferrer" target="_blank"><svg height="16px" version="1.1" viewBox="0 0 18 18" width="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#fff" transform="translate(-963.000000, -441.000000)"><g transform="translate(962.000000, 440.000000)"><path d="M9.99259868,1 C5.02631579,1 1,5.02631579 1,9.99259868 C1,13.8042763 3.36842105,17.0608553 6.71381579,18.3708882 C6.63240132,17.6603618 6.56578947,16.5649671 6.74342105,15.7878289 C6.90625,15.0847039 7.79440789,11.3174342 7.79440789,11.3174342 C7.79440789,11.3174342 7.52796053,10.7771382 7.52796053,9.98519737 C7.52796053,8.734375 8.25328947,7.80180921 9.15625,7.80180921 C9.92598684,7.80180921 10.2960526,8.37911184 10.2960526,9.06743421 C10.2960526,9.83717105 9.80756579,10.9917763 9.54851974,12.0649671 C9.33388158,12.9605263 10,13.6932566 10.8807566,13.6932566 C12.4794408,13.6932566 13.7080592,12.0057566 13.7080592,9.578125 C13.7080592,7.42434211 12.1611842,5.921875 9.94819079,5.921875 C7.38733553,5.921875 5.88486842,7.83881579 5.88486842,9.82236842 C5.88486842,10.5921053 6.18092105,11.4210526 6.55098684,11.8725329 C6.625,11.9613487 6.63240132,12.0427632 6.61019737,12.1315789 C6.54358553,12.4128289 6.38815789,13.0271382 6.35855263,13.1529605 C6.32154605,13.3157895 6.22532895,13.3527961 6.05509868,13.2713816 C4.93009868,12.7458882 4.22697368,11.1101974 4.22697368,9.78536184 C4.22697368,6.95065789 6.28453947,4.34539474 10.1702303,4.34539474 C13.2861842,4.34539474 15.7138158,6.56578947 15.7138158,9.54111842 C15.7138158,12.6422697 13.7598684,15.1365132 11.0509868,15.1365132 C10.140625,15.1365132 9.28207237,14.6628289 8.99342105,14.1003289 C8.99342105,14.1003289 8.54194079,15.8174342 8.43092105,16.2393092 C8.23108553,17.0238487 7.68338816,18.0008224 7.31332237,18.6003289 C8.15707237,18.859375 9.04523026,19 9.97779605,19 C14.9440789,19 18.9704354,14.9736842 18.9704354,10.0074013 C18.9851974,5.02631579 14.9588816,1 9.99259868,1 Z"></path></g></g></g></svg></a><a class="inline-block mr4 mb3" href="https://www.linkedin.com/company/it&#x27;s-nice-that" rel="noopener noreferrer" target="_blank"><svg height="17px" version="1.1" viewBox="0 0 17 17" width="17px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#fff" transform="translate(-1004.000000, -442.000000)"><g transform="translate(1002.000000, 440.000000)"><path d="M14.7735864,7.35328133 C18.3409012,7.35328133 19,9.70004269 19,12.7527458 L19,18.9689913 L15.4775488,18.9689913 L15.4775488,13.4567082 C15.4775488,12.142469 15.455117,10.4515077 13.6473784,10.4515077 C11.8139093,10.4515077 11.5341716,11.8838437 11.5341716,13.3630225 L11.5341716,18.9689913 L8.01567897,18.9689913 L8.01567897,7.63433849 L11.3923235,7.63433849 L11.3923235,9.18411146 L11.4411457,9.18411146 C11.9108938,8.29277758 13.0601933,7.35328133 14.7735864,7.35328133 Z M5.8061474,7.63433849 L5.8061474,18.9689913 L2.27973765,18.9689913 L2.27973765,7.63433849 L5.8061474,7.63433849 Z M4.04393216,2 C5.17079986,2 6.08522529,2.91508519 6.08522529,4.04261264 C6.08522529,5.17079986 5.17079986,6.08588505 4.04393216,6.08588505 C2.91244615,6.08588505 2,5.17079986 2,4.04261264 C2,2.91508519 2.91244615,2 4.04393216,2 Z"></path></g></g></g></svg></a></div></div></div></div></div></div></div></div></div></header><article class="clearfix"><div class="relative"><div class="clearfix col-12 md-col-6 md-absolute top-0 bottom-0 right-0"><div class="relative"><div class="font-0 line-height-0" style="height:0;overflow:hidden;padding-bottom:56.205852674066605%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/sj64e4ji41drnzcui8w2qcSWWDQ=/196817/fill-1x1%7Cformat-jpeg/hypha-1603469034359.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></div></div><div class="relative container container-gutter" style="min-height:28.102926337033303vw"><div class="clearfix body"><div class="col col-12 md-col-6 md-pr4"><div class="sm-px4 md-px3 lg-px4"><h1 class="h1 sans mb6" style="font-variation-settings:&quot;wght&quot; 30, &quot;stbl&quot; 100">How Pentagram and Counterpoint “grew” typeface Hypha for an exhibition about mushrooms</h1></div><div class="sm-px4 md-px3 lg-px4"><div class="h2 mb6 mt6"><div class="rich-text"><p>The team built an interactive tool that can generate expressive letterforms, simulating the mycelium growth found in fungi to allow the characters to naturally grow and mutate.</p></div></div></div><dl class="m0 clearfix"><div class="col col-10-10 sm-col-10-5"><div class="sm-px4 md-px3 lg-px4"><div class="line-height-1"><dt class="inline h5 sans mr2 dove-grey">Words</dt><dd class="inline h5 sans black m0"><a class="link-reset link-hover" href="/authors/jenny-brewer" id="article-author">Jenny Brewer</a></dd></div><dt class="h5 sans mb2 mt2 alto">—</dt><dd></dd><dt class="accessible-hide h5 sans dove-grey">Date</dt><dd class="h5 sans black m0 mb2 first-cap" id="article-date">30 November 2020</dd><dt class="accessible-hide h5 sans dove-grey">Reading Time</dt><dd class="h5 sans black m0 mb5">2 minute read</dd></div></div><div class="col col-10-10 sm-col-10-5"><div class="sm-px4 md-px3 lg-px4 mt4 sm-mt0"><dt class="accessible-hide h5 sans dove-grey">Tags</dt><dd class="h5 sans black m0 mb4 md-mb2"><ul class="list-reset m0 font-size-0 line-height-0"><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/news"><div class="magnolia tag"><span class="relative h6 sans purple">News</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/digital"><div class="magnolia tag"><span class="relative h6 sans purple">Digital</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/graphic-design"><div class="magnolia tag"><span class="relative h6 sans purple">Graphic Design</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/media/typography"><div class="magnolia tag"><span class="relative h6 sans purple">Typography</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/media/interactive"><div class="magnolia tag"><span class="relative h6 sans purple">Interactive</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/media/identity"><div class="magnolia tag"><span class="relative h6 sans purple">Identity</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/tags/technology"><div class="magnolia tag"><span class="relative h6 sans purple">Technology</span></div></a></li></ul></dd></div></div></dl><div class="clearfix"><div class="col col-10-10 sm-col-10-4"><div class="sm-px4 md-px3 lg-px4"><p class="h5 sans dove-grey mb4 mt0">Share</p><div class="social-share addthis_toolbox"><div class="social-share-buttons custom_images"><a class="social-share-button addthis_button_facebook"><svg height="16px" version="1.1" viewBox="0 0 8 16" width="8px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g d="Node/Share" fill="#2B2B2B" fill-rule="nonzero" transform="translate(0.000000, -12.000000)"><g transform="translate(-4.000000, 12.000000)"><path d="M8.85297276,15.2 L8.85297276,8.64024143 L11.0650802,8.64024143 L11.3948939,6.07358424 L8.85297276,6.07358424 L8.85297276,4.43747279 C8.85297276,3.69656991 9.05910631,3.19124823 10.1227554,3.19124823 L11.4702799,3.19124823 L11.4702799,0.900221044 C10.8141096,0.831353806 10.1547023,0.797931249 9.49493153,0.8 C7.54078546,0.8 6.20268424,1.99331782 6.20268424,4.184223 L6.20268424,6.06887261 L4,6.06887261 L4,8.64024143 L6.20268424,8.64024143 L6.20268424,15.2 L8.85297276,15.2 Z"></path></g></g></g></svg></a><a class="social-share-button addthis_button_twitter"><svg ersion="1.1" height="13px" mlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13" width="16px" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#2B2B2B" fill-rule="nonzero" transform="translate(-70.000000, -14.000000)"><g transform="translate(70.000000, 12.000000)"><path d="M5.328512,14.1008462 C10.762496,14.1008462 13.734656,9.59883016 13.734656,5.69470216 C13.734656,5.56683016 13.734656,5.43953416 13.726016,5.31281416 C14.3042229,4.89458682 14.8033408,4.37674469 15.2,3.78353416 C14.6607943,4.02245998 14.0887977,4.17914746 13.503104,4.24836616 C14.1198525,3.87913983 14.5814471,3.29841083 14.801984,2.61425416 C14.2220427,2.95838842 13.5875722,3.20091709 12.925952,3.33137416 C12.0101597,2.35758527 10.5549743,2.11924701 9.37638038,2.7500058 C8.19778641,3.38076459 7.58889439,4.72375378 7.891136,6.02590216 C5.51565194,5.9068139 3.30241805,4.78480837 1.80224,2.93911816 C1.01808671,4.28905752 1.41861702,6.01602922 2.716928,6.88299016 C2.24676293,6.86905531 1.78684892,6.74222335 1.376,6.51319816 C1.376,6.52529416 1.376,6.53796616 1.376,6.55063816 C1.37638484,7.95699571 2.36772886,9.16829042 3.74624,9.44676616 C3.31128489,9.56538763 2.85492642,9.58272768 2.412224,9.49745416 C2.79926601,10.7009617 3.90842695,11.5254257 5.172416,11.5491662 C4.12624738,12.371367 2.83389028,12.8177069 1.503296,12.8163662 C1.26823246,12.8159149 1.03339754,12.8016825 0.8,12.7737422 C2.15108631,13.6407815 3.72315012,14.1006831 5.328512,14.0985422"></path></g></g></g></svg></a><a class="social-share-button addthis_button_email"><svg height="14px" version="1.1" viewBox="0 0 16 14" width="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><path d="M1,4.71 L8.00073109,9.61032778 L15,4.711 L15.0007312,13 L1.00073117,13 L1,4.71 Z M15.0007312,3 L15,3.49 L8.00073109,8.38967222 L1,3.489 L1.00073117,3 L15.0007312,3 Z" fill="#2B2B2B"></path></g></svg></a><a class="social-share-button addthis_button_more"><svg height="14px" version="1.1" viewBox="0 0 16 14" width="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><circle cx="3.25" cy="9.75" fill="#2B2B2B" r="1.25"></circle><circle cx="8" cy="9.75" fill="#2B2B2B" r="1.25"></circle><circle cx="12.75" cy="9.75" fill="#2B2B2B" r="1.25"></circle></g></svg></a></div></div></div></div></div></div></div></div></div><div class="container container-gutter"><div class="clearfix"><div class="col col-12 sm-col-12 md-col-10-6 lg-col-10-6"><div class="module-text"><div class="sm-px4 md-px3 lg-px4 mb6 mt6 sm-mb7 sm-mt7"><div class="max-line-length"><div class="rich-text"><p>Earlier this year, Pentagram partners Jody Hudson-Powell and Luke Powell designed the identity for Somerset House’s exhibition, <i>Mushrooms: The Art, Design and Future of Fungi</i>. A key element to the graphics was the typeface Hypha, itself generative and inspired by the way mushrooms grow. The method by which the typeface was “grown” is now available as an online interactive tool, created together with tech-led design studio Counterpoint Studio, so anyone can have a go at creating their own organic characters. It puts users in the shoes of the designers, who also – thanks to the nature of, well, nature – had no idea what the typeface was going to look like when they started.</p><p>“Our initial ideas were inspired by the process of growth and decay that mushrooms help facilitate,” Luke Powell tells It’s Nice That. “We wanted to create an identity that embraced the dirt and unevenness of the natural world and made a connection between the organic and digital which is so important to the current resurgence of interest in mushrooms.” Since the design was to be process-driven, the team still had no concept of how it would look, even after deciding on how to build the generative tool. “We couldn’t be completely sure how the algorithms we were using would behave and look in the end,” he explains, which put them in the awkward position of not being able to show the final letterforms to their client until late in the process. Luckily, he says, Somerset House were “happy to come on the journey”.</p></div></div></div></div><div class="module-images"><div class="sm-px4 md-px3 lg-px4 mb6 mt6 sm-mb7 sm-mt7"><div class="clearfix"><div class="col col-12"><div class=""><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.224%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/jXXjH5Bv0TEKRW-SlaM4asTPEzE=/196816/fill-1x1%7Cformat-jpeg/hypha-1603462754219.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div><figcaption class="mb0 mt4 clearfix"><div class="sans h5 dove-grey line-height-1-65 md-line-height-1-5 md-left sm-mb2 mr4">Above</div><div class="h5 scorpion line-height-1-65 left width-80 sm-width-70"><div class="rich-text"><p>Jody Hudson-Powell and Luke Powell / Pentagram and Counterpoint: Hypha (Copyright © Somerset House and Pentagram, 2020)</p></div></div></figcaption></figure></div></div></div></div></div><div class="module-text"><div class="sm-px4 md-px3 lg-px4 mb6 mt6 sm-mb7 sm-mt7"><div class="max-line-length"><div class="rich-text"><p>Working in a way that gives aesthetic power to an algorithm required the designers to firstly choose which growth algorithms to use, and then how best to control their parameters. This included choosing geometries that “encouraged” the simulated mycelium to grow into recognisable shapes. Morphogenic algorithms were selected based on which felt “the most mushroom-like,” Powell says, but most other decisions were more pragmatic, such as making sure the letters had space to grow, but not in areas that would make letters illegible. It’s built for random possibility but “with its own stylised forms as a result” he adds.</p><p>Counterpoint was brought on board to create the generative typeface, which looked to “explore this weird fungal aesthetic, whilst also producing novel, legible letterforms” says co-founder Tero Parviainen. “The algorithm we used is based purely on the science of mushroom growth, with absolutely no consideration of aesthetics. The random mutation was relatively easy; the challenge was to harness the algorithm for typographic use, for which it was not designed.” So the studio devised an approach that created a ‘substrate’ – a fertile area within which the mushroom type could grow – and an ‘inhibitor’, an area where it could not. “The process of type design then became one of combining these positive and negative volumes to define the area of ‘soil’ where the mushroom would be cultivated,” explains Counterpoint’s Sam Diggins, “as well as the amount and placement of fertiliser to maximise or limit growth.”</p></div></div></div></div><div class="module-images"><div class="sm-px4 md-px3 lg-px4 mb6 mt6 sm-mb7 sm-mt7"><div class="clearfix"><div class="col col-12"><div class="mb4 sm-mb4 md-mb4 lg-mb4"><h2 class="line-height-0 m0"><span class="block sm-inline sans h5 dove-grey line-height-1-65 md-line-height-1-5 mb3 sm-mb0 mr4">Gallery</span><span class="h5 scorpion line-height-1-65">Jody Hudson-Powell and Luke Powell / Pentagram and Counterpoint: Hypha (Copyright © Somerset House and Pentagram, 2020)</span></h2></div></div><div class="col col-12"><div class=""><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.25%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/PSUmNYCkRXzT3Y8sfxNrrB-T1Sw=/196818/fill-1x1%7Cformat-jpeg/hypha-1603469503017.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.22149837133551%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/wjtYpw6En9wIiVbnLXCJIBT1IkA=/196811/fill-1x1%7Cformat-jpeg/hypha-1603211816328_16.9.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.24595469255663%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/pDqbUgIUkhsasZNo9mx9vKq7dEo=/196812/fill-1x1%7Cformat-jpeg/hypha-1603213074241_16.9.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.258177060619275%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/HQo7UEmG55R0j7FK98odSgLTHDE=/196821/fill-1x1%7Cformat-jpeg/hypha-1603469861478.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.25%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/AJFvDrNbYbEU0G0QU264arbjGII=/196814/fill-1x1%7Cformat-jpeg/hypha-1603213829649_16.9.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.229735988883746%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/PHfNNtC01JiZX27BTsHQOibFMQg=/196819/fill-1x1%7Cformat-jpeg/hypha-1603469861471.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.261180679785326%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/Obel-0qIKtiMuYg9uVpig200Biw=/196820/fill-1x1%7Cformat-jpeg/hypha-1603469861473.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.24595469255663%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/pDqbUgIUkhsasZNo9mx9vKq7dEo=/196812/fill-1x1%7Cformat-jpeg/hypha-1603213074241_16.9.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.25570776255707%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/N0YiP1M1oq1DkkZExx7xigAHgU0=/196815/fill-1x1%7Cformat-jpeg/hypha-1603461582341.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div><div class="col col-12"><div class="mt4 sm-mt6 md-mt4 lg-mt6"><figure class="p0 m0"><div style="height:0;overflow:hidden;padding-bottom:56.30522088353413%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/bdlzfvOpBPfrRhnpoa9RB66DR0c=/196813/fill-1x1%7Cformat-jpeg/hypha-1603213829648_16.9.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></figure></div></div></div></div></div></div><div class="col md-col-10-1 lg-col-10-1 not-empty md-show"></div><aside class="col md-col-10-3 lg-col-10-3 md-show latest"><div class="px4 sm-px4 md-px3 lg-px4"><div class="mb6 mt6 sm-mb7 sm-mt7"><div class="px5"><h3 class="h3 sans mb3 black line-height-1">The Latest</h3><div class="h6 sans mt0 dove-grey line-height-1"><span class="mr3">View more from</span><ul class="list-reset inline m0"><li class="mb1 mr1 inline-block"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/digital"><div class="magnolia tag"><span class="relative h6 sans purple">Digital</span></div></a></div></li><li class="mb1 mr1 inline-block"><div class="inline-block"><a class="relative block link-reset line-height-0" href="/graphic-design"><div class="magnolia tag"><span class="relative h6 sans purple">Graphic Design</span></div></a></div></li></ul></div></div><div class="mb7 mt4 font-0 line-height-0 turkey"><ul class="list-reset m0 p0"><li class="bg-hint-of-red latest__item" style="margin:2px 0"><a class="block link-reset link-hover h5 lg-h4 sans black m0 p5 latest__link" href="/features/shamma-buhazza-thread-of-inspiration-graphic-design-031220">Shamma Buhazza transforms Pinterest into a resource to decolonise design</a></li><li class="bg-hint-of-red latest__item" style="margin:2px 0"><a class="block link-reset link-hover h5 lg-h4 sans black m0 p5 latest__link" href="/articles/studio-56-digital-graphic-design-241120">Toronto-based 56 on honing in on one design concept, rather than a plethora of options</a></li><li class="bg-hint-of-red latest__item" style="margin:2px 0"><a class="block link-reset link-hover h5 lg-h4 sans black m0 p5 latest__link" href="/news/meltdown-flags-graphic-design-111120">Meltdown Flags reduces the white space in national flags to reflect their country’s disappearing glaciers</a></li><li class="bg-hint-of-red latest__item" style="margin:2px 0"><a class="block link-reset link-hover h5 lg-h4 sans black m0 p5 latest__link" href="/news/designs-of-the-year-nominees-2020-creative-industry-211020">Banksy’s stab-proof vest for Stormzy and the Covid-19 illustration feature among Designs of the Year nominees</a></li><li class="bg-hint-of-red latest__item" style="margin:2px 0"><a class="block link-reset link-hover h5 lg-h4 sans black m0 p5 latest__link" href="/articles/mouthwash-studio-waka-waka-graphic-design-digital-151020">Mouthwash Studio’s identity and site for furniture brand Waka Waka is playful yet luxurious</a></li></ul></div><div class="mb7 mt7 font-0 line-height-0"></div><div class="mb7 mt7 font-0 line-height-0"></div><div class="mb7 mt7 font-0 line-height-0"><div class="advert"><iframe width='300' height='630'  src='https://ifyoucouldjobs.com/jobs/job-ad-new'></iframe></div></div></div></div></aside></div></div><div class="container container-gutter"><div class="sm-px4 md-px3 lg-px4 mb6 mt6"><div class="clearfix"><div class="col col-12 sm-col-6 mb4 sm-m0"><div class="sm-px6"><h3 class="h5 sans dove-grey mb2 mt0">Hero Header</h3><div class="h4"><div class="rich-text"><p>Jody Hudson-Powell and Luke Powell / Pentagram and Counterpoint: Hypha (Copyright © Somerset House and Pentagram, 2020)</p></div></div></div></div><div class="col col-12 sm-col-6"><div class="sm-px6"><h3 class="h5 sans dove-grey mb4 mt0">Share Article</h3><div class="social-share addthis_toolbox"><div class="social-share-buttons custom_images"><a class="social-share-button addthis_button_facebook"><svg height="16px" version="1.1" viewBox="0 0 8 16" width="8px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g d="Node/Share" fill="#2B2B2B" fill-rule="nonzero" transform="translate(0.000000, -12.000000)"><g transform="translate(-4.000000, 12.000000)"><path d="M8.85297276,15.2 L8.85297276,8.64024143 L11.0650802,8.64024143 L11.3948939,6.07358424 L8.85297276,6.07358424 L8.85297276,4.43747279 C8.85297276,3.69656991 9.05910631,3.19124823 10.1227554,3.19124823 L11.4702799,3.19124823 L11.4702799,0.900221044 C10.8141096,0.831353806 10.1547023,0.797931249 9.49493153,0.8 C7.54078546,0.8 6.20268424,1.99331782 6.20268424,4.184223 L6.20268424,6.06887261 L4,6.06887261 L4,8.64024143 L6.20268424,8.64024143 L6.20268424,15.2 L8.85297276,15.2 Z"></path></g></g></g></svg></a><a class="social-share-button addthis_button_twitter"><svg ersion="1.1" height="13px" mlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13" width="16px" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#2B2B2B" fill-rule="nonzero" transform="translate(-70.000000, -14.000000)"><g transform="translate(70.000000, 12.000000)"><path d="M5.328512,14.1008462 C10.762496,14.1008462 13.734656,9.59883016 13.734656,5.69470216 C13.734656,5.56683016 13.734656,5.43953416 13.726016,5.31281416 C14.3042229,4.89458682 14.8033408,4.37674469 15.2,3.78353416 C14.6607943,4.02245998 14.0887977,4.17914746 13.503104,4.24836616 C14.1198525,3.87913983 14.5814471,3.29841083 14.801984,2.61425416 C14.2220427,2.95838842 13.5875722,3.20091709 12.925952,3.33137416 C12.0101597,2.35758527 10.5549743,2.11924701 9.37638038,2.7500058 C8.19778641,3.38076459 7.58889439,4.72375378 7.891136,6.02590216 C5.51565194,5.9068139 3.30241805,4.78480837 1.80224,2.93911816 C1.01808671,4.28905752 1.41861702,6.01602922 2.716928,6.88299016 C2.24676293,6.86905531 1.78684892,6.74222335 1.376,6.51319816 C1.376,6.52529416 1.376,6.53796616 1.376,6.55063816 C1.37638484,7.95699571 2.36772886,9.16829042 3.74624,9.44676616 C3.31128489,9.56538763 2.85492642,9.58272768 2.412224,9.49745416 C2.79926601,10.7009617 3.90842695,11.5254257 5.172416,11.5491662 C4.12624738,12.371367 2.83389028,12.8177069 1.503296,12.8163662 C1.26823246,12.8159149 1.03339754,12.8016825 0.8,12.7737422 C2.15108631,13.6407815 3.72315012,14.1006831 5.328512,14.0985422"></path></g></g></g></svg></a><a class="social-share-button addthis_button_email"><svg height="14px" version="1.1" viewBox="0 0 16 14" width="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><path d="M1,4.71 L8.00073109,9.61032778 L15,4.711 L15.0007312,13 L1.00073117,13 L1,4.71 Z M15.0007312,3 L15,3.49 L8.00073109,8.38967222 L1,3.489 L1.00073117,3 L15.0007312,3 Z" fill="#2B2B2B"></path></g></svg></a><a class="social-share-button addthis_button_more"><svg height="14px" version="1.1" viewBox="0 0 16 14" width="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><circle cx="3.25" cy="9.75" fill="#2B2B2B" r="1.25"></circle><circle cx="8" cy="9.75" fill="#2B2B2B" r="1.25"></circle><circle cx="12.75" cy="9.75" fill="#2B2B2B" r="1.25"></circle></g></svg></a></div></div></div></div></div></div></div><div class="extra-detail"><div class="container container-gutter"><div class="sm-px4 md-px3 lg-px4 mb6 mt6 sm-mb7 sm-mt7"><div class="clearfix"><div class="col col-12"><div class="clearfix md-bg-crema"><div class="col col-12 sm-col-12 md-col-6 mt1 md-mt0"><div class="bg-crema md-bg-transparent p5 sm-p6"><h3 class="h5 sans dove-grey m0 mb4">Further Info</h3><div class="h4 serif black m0 mt2"><div class="rich-text"><div class="rich-text"><p><a href="https://hyphahypha.com/" rel="noopener noreferrer" target="_blank">hyphahypha.com</a></p></div></div></div></div></div><div class="col col-12 sm-col-12 md-col-6"><div class="bg-crema md-bg-transparent p5 sm-p6"><h3 class="h5 sans dove-grey m0 mb4">About the Author</h3><p class="h4 sans black m0 mb2 mt4"><a class="link-reset" href="/authors/jenny-brewer">Jenny Brewer</a></p><p class="h4 sans alto m0 mb2 mt2">—</p><div class="h4 serif black m0 mt2"><div class="rich-text"><div class="rich-text"><p>Jenny joined the editorial team as It’s Nice That’s first news editor in April 2016. Having studied 3D Design, she has spent the last ten years working in design journalism. Contact her with news stories relating to the creative industries on <a href="mailto:jb@itsnicethat.com">jb@itsnicethat.com</a>.</p></div></div></div></div></div></div></div></div></div></div></div><div class="container sm-container-gutter"><div class="clearfix bg-hint-of-red sm-ml4 sm-mr4"><div class="md-hide mb7 mt7 font-0 line-height-0"></div></div></div><div class="module-cluster"><div class="mb6 mt6 sm-mb7 sm-mt7"><div class="relative " style="background-color:none"><div class="relative container container-gutter"><div class="clearfix pb3 pt3"><div class="col col-12 md-col-10-6"><div class="sm-px4 md-px3 lg-px4"><div class="mb3"><div class="inline-block h5 sans pr3 py3 mb1 mr1 dove-grey">View more from</div><div class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/tags/technology"><div class="magnolia tag"><span class="relative h6 sans purple">Technology</span></div></a></div></div></div></div></div><div class="clearfix mxn4 sm-m0 "><div class="clearfix"><div class="col col-12 sm-col-6 md-col-10-2"><div class="clearfix pb6 bg-white mineshaft mr1 mb1"><div class="listing-item"><a class="block link-reset font-0 pt4 px4 sm-px4 md-px3 lg-px4" href="/articles/koos-breen-graphic-design-031220"><div class="relative overflow-hidden"><div class="listing-item-image" style="height:0;overflow:hidden;padding-bottom:140.05602240896357%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/vYNWM81BvZTUgN4Ngp7GLronBVs=/196788/fill-1x1%7Cformat-jpeg/koos-breen-graphic-design-itsnicethat-12.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></div></a><a class="block link-reset py4 px4 sm-px4 md-px3 lg-px4" href="/articles/koos-breen-graphic-design-031220"><h3 class="h3 sans m0" style="font-variation-settings:&quot;wght&quot; 30, &quot;stbl&quot; 100"><span class="listing-item-title">Koos Breen expands his graphic practice to feature installations and exhibitions</span></h3><div class="h6 sans mt3 dove-grey first-cap">3 days ago</div></a></div><div class="clearfix mtn2 px4 sm-px4 md-px3 lg-px4"><ul class="list-reset m0 font-size-0 line-height-0"><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/articles"><div class="magnolia tag"><span class="relative h6 sans purple">Work</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/graphic-design"><div class="magnolia tag"><span class="relative h6 sans purple">Graphic Design</span></div></a></li><li class="inline-block mb1 mr1 cursor-pointer"><div class="relative line-height-0"><div class="relative magnolia tag"><span class="relative h6 sans scorpion">...</span></div></div></li></ul></div></div></div><div class="col col-12 sm-col-6 md-col-10-2"><div class="clearfix pb6 bg-white mineshaft mr1 mb1"><div class="listing-item"><a class="block link-reset font-0 pt4 px4 sm-px4 md-px3 lg-px4" href="/features/an-anonymous-account-of-working-as-a-designer-at-a-silicon-valley-tech-giant-conscious-creativity-graphic-design-creative-industry-301120"><div class="relative overflow-hidden"><div class="listing-item-image" style="height:0;overflow:hidden;padding-bottom:100%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/eEbNjvrTpvw99JB39v_m_It2QlE=/196728/fill-1x1%7Cformat-jpeg/FINAL-2.png" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></div></a><a class="block link-reset py4 px4 sm-px4 md-px3 lg-px4" href="/features/an-anonymous-account-of-working-as-a-designer-at-a-silicon-valley-tech-giant-conscious-creativity-graphic-design-creative-industry-301120"><h3 class="h3 sans m0" style="font-variation-settings:&quot;wght&quot; 30, &quot;stbl&quot; 93"><span class="listing-item-title">“It was a charmed existence, until it wasn’t”: an anonymous account of working as a designer at a Silicon Valley tech giant</span></h3><div class="h6 sans mt3 dove-grey first-cap">6 days ago</div></a></div><div class="clearfix mtn2 px4 sm-px4 md-px3 lg-px4"><ul class="list-reset m0 font-size-0 line-height-0"><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/extra-nice"><div class="magnolia tag"><span class="relative h6 sans purple">Extra Nice</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/conscious-creativity"><div class="magnolia tag"><span class="relative h6 sans purple">Conscious Creativity</span></div></a></li><li class="inline-block mb1 mr1 cursor-pointer"><div class="relative line-height-0"><div class="relative magnolia tag"><span class="relative h6 sans scorpion">...</span></div></div></li></ul></div></div></div><div class="sm-show md-hide clearfix"></div><div class="col col-12 sm-col-6 md-col-10-4"><div class="clearfix pb6 bg-white mineshaft mr1 mb1"><div class="listing-item"><a class="block link-reset font-0 pt4 px4 sm-px4 md-px3 lg-px4" href="/articles/nicole-shinn-flash-player-graveyard-publication-271120"><div class="relative overflow-hidden"><div class="listing-item-image" style="height:0;overflow:hidden;padding-bottom:63.60436466033087%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/uBJe1UtiQeuq19wlzzE-Xo4U1DE=/196716/fill-1x1%7Cformat-jpeg/nicole-shinn-flash-player-graveyard-publication-00.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></div></a><a class="block link-reset py4 px4 sm-px4 md-px3 lg-px4" href="/articles/nicole-shinn-flash-player-graveyard-publication-271120"><h3 class="h3 md-h2 sans m0" style="font-variation-settings:&quot;wght&quot; 30, &quot;stbl&quot; 100"><span class="listing-item-title">Nichole Shinn’s low-fi and humorous zine is dedicated to the memory of the Flash player</span></h3><div class="h6 sans mt3 dove-grey first-cap">9 days ago</div></a></div><div class="clearfix mtn2 px4 sm-px4 md-px3 lg-px4"><ul class="list-reset m0 font-size-0 line-height-0"><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/articles"><div class="magnolia tag"><span class="relative h6 sans purple">Work</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/illustration"><div class="magnolia tag"><span class="relative h6 sans purple">Illustration</span></div></a></li><li class="inline-block mb1 mr1 cursor-pointer"><div class="relative line-height-0"><div class="relative magnolia tag"><span class="relative h6 sans scorpion">...</span></div></div></li></ul></div></div></div><div class="col col-12 sm-col-6 md-col-10-2"><div class="clearfix pb6 bg-white mineshaft mr1 mb1"><div class="listing-item"><a class="block link-reset font-0 pt4 px4 sm-px4 md-px3 lg-px4" href="/news/bbh-singapore-running-stories-digital-241120"><div class="relative overflow-hidden"><div class="listing-item-image" style="height:0;overflow:hidden;padding-bottom:56.25%;position:relative;width:100%"><div style="bottom:0;left:0;position:absolute;right:0;top:0"><img alt="" class="pixelated" src="https://admin.itsnicethat.com/images/jSj2HMWIbZ3j74ph1hJ-YBd7U0U=/196421/fill-1x1%7Cformat-jpeg/bbh_singapore_running_stories_digital_itsnicethat6.jpg" style="opacity:1;height:100%;position:absolute;transition:opacity 2s;width:100%"/></div></div></div></a><a class="block link-reset py4 px4 sm-px4 md-px3 lg-px4" href="/news/bbh-singapore-running-stories-digital-241120"><h3 class="h3 sans m0" style="font-variation-settings:&quot;wght&quot; 30, &quot;stbl&quot; 100"><span class="listing-item-title">This fitness app changes the narrative in your audio book according to your surroundings</span></h3><div class="h6 sans mt3 dove-grey first-cap">12 days ago</div></a></div><div class="clearfix mtn2 px4 sm-px4 md-px3 lg-px4"><ul class="list-reset m0 font-size-0 line-height-0"><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/news"><div class="magnolia tag"><span class="relative h6 sans purple">News</span></div></a></li><li class="inline-block mb1 mr1"><a class="relative block link-reset line-height-0" href="/digital"><div class="magnolia tag"><span class="relative h6 sans purple">Digital</span></div></a></li><li class="inline-block mb1 mr1 cursor-pointer"><div class="relative line-height-0"><div class="relative magnolia tag"><span class="relative h6 sans scorpion">...</span></div></div></li></ul></div></div></div><div class="sm-show md-hide clearfix"></div><div class="md-show clearfix"></div></div></div></div></div></div></div><div class="sm-show mb7 mt7 font-0 line-height-0 bg-hint-of-red overflow-hidden"></div><div class="module-newsletter"><div class="container sm-container-gutter"><div class="sm-mb6 sm-mt6 sm-mb7 sm-mt7"><div class="clearfix"><div class="col col-12"><div class="sm-px4 md-px3 lg-px4"><div style="background-color:#2B2B2B"><div class="px5 sm-px6 relative"><div class="absolute height-100 left-50 top-0 width-50 md-show" style="overflow:hidden"><div class="pixelated" style="opacity:0.5;background-size:cover;background-repeat:no-repeat;background-position:center;background-image:url(https://admin.itsnicethat.com/images/UdhAODBk0ZigBinkTpN4gqqzfbY=/185147/fill-1x1%7Cformat-jpeg/3_GlWZxx0.png);height:100%"></div></div><div class="relative overflow-hidden"><div class="col-12 md-col-5"><h2 class="sans line-height-1 mb5 mt6 white" style="font-variation-settings:&quot;wght&quot; 30, &quot;stbl&quot; 50">It&#x27;s Nice That Newsletters</h2><div class="lg-h4 white"><div class="rich-text"><p>Fancy a bit of It&#x27;s Nice That in your inbox? Sign up to our newsletters and we&#x27;ll keep you in the loop with everything good going on in the creative world.</p></div></div><form class="mb7 mt6"><div><label class="accessible-hide" for="frm-email">Email address:</label><input type="email" class="block form-field-reset h5 sans line-height-1 form-field-padding mb6 border-0 width-100" id="frm-email" name="email" placeholder="Your email address" required=""/></div><button class="block form-field-reset btn btn--wide cursor-pointer h5 sans line-height-1 mt4 form-field-padding relative hover-darken" style="color:#FFD519" type="submit"><span class="relative mineshaft">Subscribe</span></button></form></div></div></div></div></div></div></div></div></div></div></article><footer class="footer bg-mineshaft border-top border-dove-grey sm-border-0"><div class="container clearfix container-gutter"><div class="mt8 sm-px4"><button class="form-field-reset btn p0 cursor-pointer sm-right md-col-12 left-align dove-grey" title="Back to top" type="button"><svg class="icon-smile" version="1.1" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M17.52,65q-.19-3.86-.1-7.58t.19-7.25q1.56,3.72,2.83,7.58t2.82,7.58h6.22l.24-.14c.09-2.58.15-5.1.19-7.58s0-5,0-7.47V42.58c0-2.56.05-5.13.11-7.77l-.18-.19H26.51c-1.09,0-2.18,0-3.32.1v10a25.2,25.2,0,0,1-.1,2.83q-1.45-3.11-2.78-6.36l-2.63-6.5-5.84-.14h-.76v7.92c0,2.53-.08,5-.08,7.55s-.05,5-.07,7.54,0,5.09,0,7.73h6.45Z" fill="currentColor" transform="translate(0 0)"></path><path d="M39.81,65.72l.23-.15V50.36q0-3.9.07-7.7c0-2.52.08-4.92.14-7.18v-.42h-6.6c-.13.07-.11.15-.1.23a1.92,1.92,0,0,1,0,.24l-.28,30.1Z" fill="currentColor" transform="translate(0 0)"></path><path d="M47.07,64.26A9.22,9.22,0,0,0,50,65.49a9,9,0,0,0,4.09.07,11.47,11.47,0,0,0,3.84-1.64,9.14,9.14,0,0,0,3.73-6.35q-1.48-.24-3.24-.63L55,56.18a3.88,3.88,0,0,1-1.23,2.07,2.69,2.69,0,0,1-2.28.68,2.82,2.82,0,0,1-1.41-.78,2.51,2.51,0,0,1-.74-1.44c.19-1.18.43-2.41.69-3.68s.56-2.57.87-3.86,5.92-26.43,6.23-27.68.59-2.43.84-3.53a1.09,1.09,0,0,1,.12-.36c.06-.08.1-.17.16-.25a1.35,1.35,0,0,1,.15-.26,2.25,2.25,0,0,1,1.48-.8,4.7,4.7,0,0,1,1.63.05,2.88,2.88,0,0,1,1.18.57,2.37,2.37,0,0,1,.74,1,2.86,2.86,0,0,1,.09,1.42,7.76,7.76,0,0,0-.14,1.18l6.23,1.29a6.51,6.51,0,0,0,.33-1.06,8.41,8.41,0,0,0,.17-1.12,8.34,8.34,0,0,0,0-1,2.29,2.29,0,0,0,0-.64,7.73,7.73,0,0,0-.8-2.78,8.83,8.83,0,0,0-1.65-2.32,9.41,9.41,0,0,0-2.3-1.72,10.25,10.25,0,0,0-2.67-1A11,11,0,0,0,59.26,10a10.07,10.07,0,0,0-3.23.88,8.9,8.9,0,0,0-2.7,1.93,7.88,7.88,0,0,0-1.81,2.93c-.3,1.21-.61,2.53-.93,3.94s-5.94,26.68-6.26,28.1-.63,2.8-.93,4.22-.61,2.66-.91,3.85a9.07,9.07,0,0,0,1.14,4.86,10.52,10.52,0,0,0,3.44,3.55Z" fill="currentColor" transform="translate(0 0)"></path><path d="M88.32,41a24.05,24.05,0,0,0,.07-3.06v-3.3H69.1l-.14.24q-.19,7.92-.28,15.47t-.1,15.43c3.11-.07,6.25-.11,9.4-.1h9.91l.1-6.26H78.5c-1.06,0-2,0-2.8-.05l-.19-.61.14-5.18,12.48-.28a23.71,23.71,0,0,1,0-2.92c.06-.91.11-1.84.14-2.78l-.19-.24c-1.88-.06-3.72-.08-5.51-.07s-3.52,0-5.18-.07h-.94A1,1,0,0,1,75.7,47c.06-1,.11-1.9.16-2.68a24.86,24.86,0,0,0,0-2.73l.18-.52Z" fill="currentColor" transform="translate(0 0)"></path></g><path d="M85.36,14.64A50,50,0,1,0,50,100h0A50,50,0,0,0,85.36,14.64ZM81.13,81.13A44,44,0,1,1,94,50,44,44,0,0,1,81.13,81.13Z" fill="currentColor" transform="translate(0 0)"></path><path d="M66.67,77a33.11,33.11,0,0,1-43.41-8.59H16.08A39.07,39.07,0,0,0,49.74,87.59h0A39,39,0,0,0,83.4,68.37H76.22A33.5,33.5,0,0,1,66.67,77Z" fill="currentColor" transform="translate(0 0)"></path><path d="M65.3,22.65a5.19,5.19,0,1,0,5.19,5.19A5.19,5.19,0,0,0,65.3,22.65Z" fill="currentColor" transform="translate(0 0)"></path><g><animateTransform attributeName="transform" begin="indefinite" dur="0.05s" fill="freeze" from="0 0" to="0 0.4" type="translate"></animateTransform><animateTransform attributeName="transform" begin="indefinite" dur="0.05s" fill="freeze" from="0 0.4" to="0 0" type="translate"></animateTransform><path d="M36.76,33.27A5.24,5.24,0,0,1,31.53,28h4A1.23,1.23,0,0,0,38,28h4A5.24,5.24,0,0,1,36.76,33.27Z" fill="currentColor" transform="translate(0 0)"></path><path d="M36.76,33a5.19,5.19,0,1,0-5.19-5.19A5.19,5.19,0,0,0,36.76,33Z" fill="currentColor" transform="translate(0 0)"><animate attributeName="opacity" begin="indefinite" fill="freeze" from="0" to="1"></animate><animate attributeName="opacity" begin="indefinite" fill="freeze" from="1" to="0"></animate></path></g><rect height="100" opacity="0" width="100" x="0px" y="0px"></rect></svg></button></div><div class="clearfix mt8 pb8"><div class="col col-12 sm-col-3 md-col-10-2 sans h5"><div class="dove-grey sm-px4 mt4">It&#x27;s Nice That</div><address class="address white md-h4 m0 mt4 py0 sm-px4 line-height-3"><div class="rich-text"><p>21 Downham Road</p><p>London, N1 5AA, UK</p><p>—</p><p>+44 (0)20 7739 5222</p></div></address></div><div class="md-hide clearfix sm-mb7"></div><div class="col col-12 sm-col-3 md-col-10-2 sans border-top border-dove-grey mt4 mb4 sm-border-0 sm-mt0 sm-mb0 h5"><div class="dove-grey sm-px4 mt4">Content</div><div class="mt4 white md-h4 sm-px4 line-height-3"><div class="rich-text"><p><a href="https://www.itsnicethat.com/articles">Work</a></p><p><a href="https://www.itsnicethat.com/news">News</a></p><p><a href="https://www.itsnicethat.com/features">Features</a></p><p><a href="https://www.itsnicethat.com/opinion">Opinion</a></p></div></div></div><div class="col col-12 sm-col-3 md-col-10-2 sans border-top border-dove-grey mt4 mb4 sm-border-0 sm-mt0 sm-mb0 h5"><div class="dove-grey sm-px4 mt4">Social</div><div class="mt4 white md-h4 sm-px4 line-height-3"><div class="rich-text"><p><a href="https://www.instagram.com/itsnicethat/" rel="noopener noreferrer" target="_blank">Instagram</a></p><p><a href="https://www.facebook.com/itsnicethat" rel="noopener noreferrer" target="_blank">Facebook</a></p><p><a href="https://twitter.com/itsnicethat" rel="noopener noreferrer" target="_blank">Twitter</a></p><p><a href="https://www.pinterest.co.uk/itsnicethat/" rel="noopener noreferrer" target="_blank">Pinterest</a></p></div></div></div><div class="col col-12 sm-col-3 md-col-10-2 sans border-top border-dove-grey mt4 mb4 sm-border-0 sm-mt0 sm-mb0 h5"><div class="dove-grey sm-px4 mt4">Links</div><div class="mt4 white md-h4 sm-px4 line-height-3"><div class="rich-text"><p><a href="https://www.itsnicethat.com/about">About</a></p><p><a href="https://www.itsnicethat.com/contact">Contact</a></p><p><a href="https://www.iubenda.com/privacy-policy/65550397/legal" rel="noopener noreferrer" target="_blank">Privacy Policy</a></p><p><a href="https://www.itsnicethat.com/work-with-us">Advertising Opportunities</a></p><p></p></div></div></div><div class="col col-12 sm-col-3 md-col-10-2 sans border-top border-dove-grey mt4 mb4 sm-border-0 sm-mt0 sm-mb0 h5"><div class="dove-grey sm-px4 mt4">Network</div><div class="mt4 white md-h4 sm-px4 line-height-3"><div class="rich-text"><p><a href="http://thehudsonbecgroup.com/" rel="noopener noreferrer" target="_blank">The HudsonBec Group</a></p><p><a href="https://lectureinprogress.com/" rel="noopener noreferrer" target="_blank">Lecture In Progress</a></p><p><a href="https://www.anyways.co/" rel="noopener noreferrer" target="_blank">Anyways Creative</a></p><p><a href="https://ifyoucouldjobs.com/" rel="noopener noreferrer" target="_blank">If You Could Jobs</a></p></div></div></div></div><div class="mb8 sm-px4"><div class="h5 dove-grey sans line-height-2 credit"><div class="rich-text"><p>© It’s Nice That 2020 · Nice Face Logo © It’s Nice That<br/> Designed &amp; Developed by <a href="https://bureau-va.com" rel="noopener noreferrer" target="_blank">Bureau for Visual Affairs</a></p></div></div></div></div></footer></div></div>
    <script id="props" type="application/json">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</script>
    <script src="/js/index-legacy.js?v=x7zNWL-dU" nomodule></script>
</body>
</html>
